Welche PHP Version wird benötigt?

25.11.2010   von maennchen1

wpShopGermany muss zwingend auf einem Server mit mindestens PHP5.4 Unterstützung installiert werden. Viele Provider bieten PHP4 und PHP5 an, dort muss es nur umgestellt werden.

Posted in: technisches / Anwendung